<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>How to make a salt and pepper cellar from one wheel-thrown cylinder | Ceramic Arts Daily</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Julia Galloway shows how she starts with a bottomless wheel thrown cylinder and ends up with a two-chambered salt and pepper cellar."/>
<meta name="robots" content="noodp"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b6497ef2b7bdbe4e66b7d12e873750c0",petok:"68d20d5e639e97ef7d8a5a228e2eb872ed70db79-1489157556-1800",zone:"ceramicartsdaily.org",rocket:"0",apps:{"ga_key":{"ua":"UA-1468975-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" href="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to make a salt and pepper cellar from one wheel-thrown cylinder | Ceramic Arts Daily" />
<meta property="og:description" content="Julia Galloway shows how she starts with a bottomless wheel thrown cylinder and ends up with a two-chambered salt and pepper cellar." />
<meta property="og:url" content="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/" />
<meta property="og:site_name" content="Ceramic Arts Daily" />
<meta property="article:tag" content="How to make a salt cellar" />
<meta property="article:section" content="Daily" />
<meta property="article:published_time" content="2017-03-10T05:00:21+00:00" />
<meta property="article:modified_time" content="2017-03-09T19:12:13+00:00" />
<meta property="og:updated_time" content="2017-03-09T19:12:13+00:00" />
<meta property="og:image" content="http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695.jpg" />
<meta property="og:image:width" content="695" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Julia Galloway shows how she starts with a bottomless wheel thrown cylinder and ends up with a two-chambered salt and pepper cellar." />
<meta name="twitter:title" content="How to make a salt and pepper cellar from one wheel-thrown cylinder | Ceramic Arts Daily" />
<meta name="twitter:image" content="http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Daily &raquo; Feed" href="http://ceramicartsdaily.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Daily &raquo; Comments Feed" href="http://ceramicartsdaily.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Daily &raquo; How to make a salt and pepper cellar from one wheel-thrown cylinder Comments Feed" href="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ceramicartsdaily.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cad-theme-group-css' href='http://ceramicartsdaily.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cad-theme/style.css,wp-content/uploads/bb-plugin/cache/566873-layout.css,wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css,wp-content/plugins/issuem/css/issuem.css,wp-content/plugins/issuem/css/flexslider.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<script type='text/javascript' src='http://ceramicartsdaily.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ceramicartsdaily.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/ceramicartsdaily.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/ceramicartsdaily.org\/wp-admin\/admin-ajax.php","security":"aaf139a9a1","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/ceramicartsdaily.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceramicartsdaily.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/maxbuttons/js/min/front.js,wp-content/plugins/issuem/js/jquery.flexslider-min.js,wp-content/themes/genesis/lib/js/html5shiv.min.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://ceramicartsdaily.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ceramicartsdaily.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ceramicartsdaily.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://ceramicartsdaily.org/?p=566873' />
<link rel="alternate" type="application/json+oembed" href="http://ceramicartsdaily.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceramicartsdaily.org%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fmake-salt-pepper-cellar-one-wheel-thrown-cylinder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ceramicartsdaily.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceramicartsdaily.org%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fmake-salt-pepper-cellar-one-wheel-thrown-cylinder%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://ceramicartsdaily.org/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><!-- Stream WordPress user activity plugin v3.1.1 -->
<link rel="pingback" href="http://ceramicartsdaily.org/xmlrpc.php" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1468975-1', 'auto');
ga('send', 'pageview');

</script><script type="text/javascript">
var dynamik_sf_enabled = true;
var dynamik_reveal_sub_pages = true;
var media_query_small_width = 479;
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic,300italic,300' rel='stylesheet' type='text/css'>

<link rel="icon" href="http://ceramicartsdaily.org/wp-content/uploads/2017/01/cropped-favicon_CAN-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ceramicartsdaily.org/wp-content/uploads/2017/01/cropped-favicon_CAN-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ceramicartsdaily.org/wp-content/uploads/2017/01/cropped-favicon_CAN-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ceramicartsdaily.org/wp-content/uploads/2017/01/cropped-favicon_CAN-1-270x270.png" />
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1468975-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-566873 single-format-standard fl-builder header-image content-sidebar category-pottery-making-techniques/wheel-throwing-techniques feature-top-outside site-fluid override" itemscope itemtype="http://schema.org/WebPage"><div class="site-container">
    <div class="top_bar_above_header">

        <div class="top_bar_left">

            
                <p class="promptsignin">Already Registered? <a href="http://ceramicartsdaily.org/login/" title="Log in" class="log_link">Please sign in.</a></p>

            
        </div> 
        <div class="top_bar_right">

            			<div style="text-align: left; padding: 10px 0;">
				<script>
					(function() {
					var cx = '009960749447134440065:zs0hevtrdcs';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:searchbox-only resultsUrl="/search-results/"></gcse:searchbox-only>
			</div>
        </div> 
    </div> 	<div class="responsive-primary-menu-container">
		<div class="responsive-menu-icon">
			<span class="responsive-icon-bar"></span>
			<span class="responsive-icon-bar"></span>
			<span class="responsive-icon-bar"></span>
		</div>
		<h3 class="mobile-primary-toggle">Navigation</h3>
	</div>
<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-177268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177268"><a href="http://ceramicartsdaily.org/" itemprop="url"><span itemprop="name">home</span></a></li>
<li id="menu-item-177267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177267"><a href="http://ceramicartsdaily.org/freebies/" itemprop="url"><span itemprop="name">freebies</span></a></li>
<li id="menu-item-177266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177266"><a href="http://ceramicartsdaily.org/education/" itemprop="url"><span itemprop="name">education</span></a></li>
<li id="menu-item-560542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560542"><a href="http://ceramicartsdaily.org/bookstore/bookstore-home" itemprop="url"><span itemprop="name">shop</span></a></li>
<li id="menu-item-556330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556330"><a href="http://community.ceramicartsdaily.org/" itemprop="url"><span itemprop="name">forums</span></a></li>
<li id="menu-item-177272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177272"><a href="http://ceramicartsdaily.org/potters-council" itemprop="url"><span itemprop="name">potters council</span></a></li>
<li id="menu-item-177270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177270"><a href="http://ceramicartsdaily.org/ceramics-monthly" itemprop="url"><span itemprop="name">ceramics monthly</span></a></li>
<li id="menu-item-177271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177271"><a href="http://ceramicartsdaily.org/pottery-making-illustrated" itemprop="url"><span itemprop="name">pottery making illustrated</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://ceramicartsdaily.org/">Ceramic Arts Daily</a></p></div><div class="widget-area header-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Top Banner Zone [Any Dimension] --> 
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=41540&wd=-1&ht=-1&target=_top&noerror=1"></script> 
<!-- AdSpeed.com End --> </div>
		</div></section>
</div></div></header>	<div class="responsive-secondary-menu-container">
		<div class="responsive-menu-icon">
			<span class="responsive-icon-bar"></span>
			<span class="responsive-icon-bar"></span>
			<span class="responsive-icon-bar"></span>
		</div>
		<h3 class="mobile-secondary-toggle">Navigation</h3>
	</div>
<nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-cad-sub-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-186880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186880"><a href="http://ceramicartsdaily.org/features/" itemprop="url"><span itemprop="name">features archive</span></a></li>
<li id="menu-item-177455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177455"><a href="http://ceramicartsdaily.org/pottery-video-archive/" itemprop="url"><span itemprop="name">pottery video archive</span></a></li>
<li id="menu-item-188020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188020"><a href="http://ceramicartsdaily.org/browse-topics/" itemprop="url"><span itemprop="name">browse topics</span></a></li>
<li id="menu-item-185685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185685"><a href="http://ceramicartsdaily.org/glossary/" itemprop="url"><span itemprop="name">glossary</span></a></li>
<li id="menu-item-177458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177458"><a href="http://ceramicartsdaily.org/faq/" itemprop="url"><span itemprop="name">faq</span></a></li>
<li id="menu-item-177459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177459"><a href="http://ceramicartsdaily.org/about-us/" itemprop="url"><span itemprop="name">about us</span></a></li>
</ul></div></nav><div class="site-inner"><div class="ig_inline_container ig_loop_start ig_before"></div><div class="content-sidebar-wrap"><main class="content"><article class="post-566873 post type-post status-publish format-standard has-post-thumbnail category-daily category-features category-wheel-throwing-techniques tag-how-to-make-a-salt-cellar entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">How to make a salt and pepper cellar from one wheel-thrown cylinder</h1> 
<p class="entry-meta">March 10, 2017<br>No Comments</p>
	<div style="display:none;">
		<pre>Array
(
    [0] => WP_Term Object
        (
            [term_id] => 9
            [name] => Daily
            [slug] => daily
            [term_group] => 0
            [term_taxonomy_id] => 9
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 1067
            [filter] => raw
            [meta] => Array
                (
                )

            [cat_ID] => 9
            [category_count] => 1067
            [category_description] => 
            [cat_name] => Daily
            [category_nicename] => daily
            [category_parent] => 0
        )

    [1] => WP_Term Object
        (
            [term_id] => 11
            [name] => Features
            [slug] => features
            [term_group] => 0
            [term_taxonomy_id] => 11
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 971
            [filter] => raw
            [meta] => Array
                (
                )

            [cat_ID] => 11
            [category_count] => 971
            [category_description] => 
            [cat_name] => Features
            [category_nicename] => features
            [category_parent] => 0
        )

    [2] => WP_Term Object
        (
            [term_id] => 3029
            [name] => Wheel Throwing Techniques
            [slug] => wheel-throwing-techniques
            [term_group] => 0
            [term_taxonomy_id] => 3029
            [taxonomy] => category
            [description] => For some people, throwing clay on the potter's wheel can be addictive. If you are one of those people, you have come to the right place. Here, professional studio potters provide instruction as well as inspiration for anyone wanting to learn, improve and master wheel throwing techniques. Browse these articles and videos for helpful information such topics as altering wheel thrown vessels or trimming large platters with complex rims. 
And, if you haven't already, be sure to download your free copy of <a href="/free-gifts/three-great-pottery-wheel-throwing-techniques-tips-on-throwing-complex-pottery-forms-using-basic-throwing-skills-2/">Five Great Pottery Wheel Throwing Techniques: Tips on Throwing Complex Pottery Forms Using Basic Throwing Skills</a>, which includes detailed well-illustrated, step-by-step pottery making projects by nationally known potters, teachers and workshop presenters.
            [parent] => 102
            [count] => 138
            [filter] => raw
            [meta] => Array
                (
                )

            [cat_ID] => 3029
            [category_count] => 138
            [category_description] => For some people, throwing clay on the potter's wheel can be addictive. If you are one of those people, you have come to the right place. Here, professional studio potters provide instruction as well as inspiration for anyone wanting to learn, improve and master wheel throwing techniques. Browse these articles and videos for helpful information such topics as altering wheel thrown vessels or trimming large platters with complex rims. 
And, if you haven't already, be sure to download your free copy of <a href="/free-gifts/three-great-pottery-wheel-throwing-techniques-tips-on-throwing-complex-pottery-forms-using-basic-throwing-skills-2/">Five Great Pottery Wheel Throwing Techniques: Tips on Throwing Complex Pottery Forms Using Basic Throwing Skills</a>, which includes detailed well-illustrated, step-by-step pottery making projects by nationally known potters, teachers and workshop presenters.
            [cat_name] => Wheel Throwing Techniques
            [category_nicename] => wheel-throwing-techniques
            [category_parent] => 102
        )

)
</pre>	</div>

</header><div class="entry-content" itemprop="text"><div class='ig_inline_container ig_the_content ig_before'></div><div class="fl-builder-content fl-builder-content-566873 fl-builder-global-templates-locked" data-post-id="566873"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-58c00bb949dd9" data-node="58c00bb949dd9">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58c00bb949e25" data-node="58c00bb949e25">
			<div class="fl-col fl-node-58c00bb949e66" style="width: 100%;" data-node="58c00bb949e66">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58c00bb949ea5" data-node="58c00bb949ea5"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: center;"><b>This clip was excerpted from <a href="http://ceramicartsdaily.org/bookstore/elevating-handmade-julia-galloway/" target="_blank"><em>Elevating the Handmade with Julia Galloway</em></a></b><b>, which is available in the Ceramic Arts Daily Shop!</b></p><p style="text-align: center;"> </p><p style="text-align: center;"><iframe  style="display: block; margin: 0px auto;"  id="_ytid_29180" width="480" height="270" src="https://www.youtube.com/embed/2DsFj_0hg9U?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=3&loop=0&modestbranding=1&rel=0&showinfo=1&playsinline=0&autohide=2&theme=light&color=red&wmode=opaque&vq=hd720&controls=2&" frameborder="0" class="__youtube_prefs__" title="How to make a salt and pepper cellar from one wheel-thrown cylinder | JULIA GALLOWAY"  allowfullscreen ></iframe></p><h2>Start with a wheel thrown base, end up with a two-chambered pot!</h2><p><em>Salt and pepper shakers are a popular project for ceramic artists and they can be a lot of fun too because of the challenge of making the two pieces relate to one another. Less common but no less fun are salt and pepper cellars – the kind that you take pinches of salt and pepper from, rather than shake. you could say these are even more fun because they have more components to work with.</em></p><p><em>Julia Galloway added the challenge of making her salt and pepper cellars one piece. In today’s video clip, an excerpt from her new video</em> <a href="http://ceramicartsdaily.org/bookstore/elevating-handmade-julia-galloway/" target="_blank">Elevating the Handmade: Creating Pottery with Personal Meaning</a>,<em> Julia shows how she starts with a bottomless wheel thrown cylinder and ends up with a two-chambered salt and pepper cellar. Be sure to watch to the end! You won’t be disappointed. — Jennifer Poellot Harnetty, editor.</em></p><p><a href="http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695.jpg"><img class="alignright size-full wp-image-566874" src="http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695.jpg" alt="" width="695" height="365" srcset="http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695.jpg 695w, http://ceramicartsdaily.org/wp-content/uploads/2017/03/galloway-salt-and-pepper_695-300x158.jpg 300w" sizes="(max-width: 695px) 100vw, 695px" /></a></p><p> </p><hr /><p style="text-align: center;"> </p><p class="p2" style="text-align: center;"><b>Having trouble watching the video?</b></p><p class="p3" style="text-align: center;"><a href="http://ceramicartsdaily.org/daily/faq/#Video%20FAQ"><b>Please see our Video FAQ to troubleshoot.</b></a></p><p class="p1" style="text-align: center;"> </p><hr /><p class="p1" style="text-align: center;"> </p><p class="p1" style="text-align: left;"><strong>To learn more about Julia Galloway or to see more images of her work, please visit <a href="http://juliagalloway.com/" target="_blank">www.juliagalloway.com</a>.</strong></p><p class="p1" style="text-align: left;"> </p><p class="p1" style="text-align: left;"><strong>For more interesting throwing techniques, download your free copy of<i> </i></strong><strong><a title="Five Great Pottery Wheel Throwing Techniques: Tips on Throwing Complex Pottery Forms Using Basic Throwing Skills" href="http://ceramicartsdaily.org/free-gifts/three-great-pottery-wheel-throwing-techniques-tips-on-throwing-complex-pottery-forms-using-basic-throwing-skills-2/" rel="bookmark">Five Great Pottery Wheel Throwing Techniques: Tips on Throwing Complex Pottery Forms Using Basic Throwing Skills</a>.</strong></p><p class="p1" style="text-align: left;"> </p><hr /><p class="p1" style="text-align: left;"> </p></div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div></div><div class='ig_inline_container ig_the_content ig_after'></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/"
    dc:identifier="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/"
    dc:title="How to make a salt and pepper cellar from one wheel-thrown cylinder"
    trackback:ping="http://ceramicartsdaily.org/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://ceramicartsdaily.org/category/daily/" rel="category tag">Daily</a>, <a href="http://ceramicartsdaily.org/category/features/" rel="category tag">Features</a>, <a href="http://ceramicartsdaily.org/category/pottery-making-techniques/wheel-throwing-techniques/" rel="category tag">Wheel Throwing Techniques</a></span> <span class="entry-tags">Tagged With: <a href="http://ceramicartsdaily.org/tag/how-to-make-a-salt-cellar/" rel="tag">How to make a salt cellar</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pottery-making-techniques/wheel-throwing-techniques/make-salt-pepper-cellar-one-wheel-thrown-cylinder/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://ceramicartsdaily.org/wp-login.php?redirect_to=http%3A%2F%2Fceramicartsdaily.org%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fmake-salt-pepper-cellar-one-wheel-thrown-cylinder%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<img src="http://ceramicartsdaily.org/wp-content/themes/cad-theme/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Homepage Sidebar Tile Ad [Any Dimension] --><br/> 
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=42159&wd=-1&ht=-1&target=_top&noerror=1"></script><br/> 
<!-- AdSpeed.com End --> </div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first">
				<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><tr>
	   <td valign="top">
	   <div style="margin-right:30px;">
	    <ul><li class="categories"><strong>Pottery Making Techniques</strong><ul>	<li class="cat-item cat-item-57"><a href="/category/pottery-making-techniques/ceramic-decorating-techniques/" title="Explore the possibilities of decorating ceramics with techniques used at the forming stage through final glazing and even post-firing methods. Interested in trying out terra sigillata techniques? You'll find recipes and techniques here. Have you always wanted to try your hand at raku firing? You can learn more about it here. Wondering what is possible with commercial glazes? Look no farther! We've gathered myriad articles on myriad ceramic decorating techniques here in one place. The possibilities of what can be done with clay, ceramic tools, materials and a little imagination are virtually endless,  and you'll find even more inspiration in the Ceramic Arts Daily Bookstore.">Ceramic Decorating Techniques</a>
</li>
	<li class="cat-item cat-item-59"><a href="/category/pottery-making-techniques/ceramic-glazing-techniques/" title="Get the details on a wide variety of ceramic glazing techniques. Experts share their tips and techniques as well as favorite ceramic glaze recipes, from low-fire to high-fire and everything in between. And don't forget to download your free copy of Four Great Ceramic Glazing Techniques: How to Formulate Successful Crystalline Glazes, Add Depth Through Slip Trailing and Color Washes, and Glaze in the Majolica (Maiolica) Style, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes.">Ceramic Glazing Techniques</a>
</li>
	<li class="cat-item cat-item-61"><a href="/category/pottery-making-techniques/handbuilding-techniques/" title="Handbuilding may be an ancient pottery making technique, but there is no shortage of exciting work being created today by the hands of ceramic artists. Here, we’ll share with you some of the most inventive handbuilt work out there and give step-by-step instruction from the artists making it. Handbuilding projects, from the simple coil built pot to complex slab built sculpture, are covered in detail. Peruse through our archive of articles and videos on handbuilding techniques, whether you want to brush up on a process or start off in a new direction. And, if you haven't already, be sure download your free copy of our Five Great Handbuilding Techniques: How to Make Pottery Using the Pinch, Coil and Slab Methods for some handbuilding project ideas.">Handbuilding Techniques</a>
</li>
	<li class="cat-item cat-item-330"><a href="/category/pottery-making-techniques/making-ceramic-molds/" title="Mold making opens up endless potential for creative expression. Here, you’ll learn about making and using molds in ceramics. Browse through our archive of articles to find a variety of techniques from making plaster molds for slip casting and press molding to making bisque hump or slump molds. And be sure to download your free copy of the Ceramic Mold Making Techniques: Tips for Making Plaster Molds and Slip Casting Clay. If you’re interested in exploring the world of making plaster molds for slip casting or handbuilding, Ceramic Mold Making Techniques: Tips for Making Plaster Molds and Slip Casting Clay is a great place to start!">Making Ceramic Molds</a>
</li>
	<li class="cat-item cat-item-329"><a href="/category/pottery-making-techniques/making-ceramic-tile/" title="If you're interested in finding out more about making handmade ceramic tile, here you’ll find information on all aspects of the craft. These archives include features written by tile making experts on topics such as making your own custom tile molds or learning how to choose the right clay for an outdoor tile installation. If you are interested in learning more, be sure to download your free copy of How to Design, Make and Install Ceramic Tile Murals and Mosaics: Design Tips and How-To Instructions for Handmade Ceramic Tile Projects .">Making Ceramic Tile</a>
</li>
	<li class="cat-item cat-item-62"><a href="/category/pottery-making-techniques/wheel-throwing-techniques/" title="For some people, throwing clay on the potter's wheel can be addictive. If you are one of those people, you have come to the right place. Here, professional studio potters provide instruction as well as inspiration for anyone wanting to learn, improve and master wheel throwing techniques. Browse these articles and videos for helpful information such topics as altering wheel thrown vessels or trimming large platters with complex rims. 
And, if you haven't already, be sure to download your free copy of Five Great Pottery Wheel Throwing Techniques: Tips on Throwing Complex Pottery Forms Using Basic Throwing Skills, which includes detailed well-illustrated, step-by-step pottery making projects by nationally known potters, teachers and workshop presenters.">Wheel Throwing Techniques</a>
</li>
</ul></li></ul>
		<ul><li class="categories"><strong>Clay Tools</strong><ul>	<li class="cat-item cat-item-67"><a href="/category/clay-tools/carving-tools/" title="We all love clay tools: from the big machines for forming and firing, all the way down to little pieces of wood for carving. In the Carving Tools section of Ceramic Arts Daily, you’ll learn innovative techniques for making your own carving tools or adapting the carving tools you already own to be more ergonomic. And don't forget to download your free copy of the Ceramic Carving Tool Techniques: Bringing the Ceramic Surface to Life. This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Carving Tools</a>
</li>
	<li class="cat-item cat-item-66"><a href="/category/clay-tools/decorating-tools/" title="Looking for ideas and instruction on the multitude of ceramic decorating tools out there. The Decorating Tools section of Ceramic Arts Daily is the right place to be. Here we’ve gathered articles and information on decorating ceramic work from potters of all level of experience. You’ll find out how they use store-bought, found or even handmade decorating tools to make their work their own. And don't forget to download your free copy of the Ceramic Decorating Tool Techniques: How To Use Clay Pencils, Slip Trailers, Glaze Pens, and Carving Tools . This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Decorating Tools</a>
</li>
	<li class="cat-item cat-item-64"><a href="/category/clay-tools/making-clay-tools/" title="Ceramic artists are some of the most creative people out there when it comes to their tools of the trade. Nothing is off limits as a potential clay tool and no clay tool has just one use. To prove it, we’ve gathered some of the most clever tips and techniques out there for making your own clay tools. And don't forget to download your free copy of the Clay Workshop Handbook: Knowledge and Techniques for the Pottery Studio. This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Making Clay Tools</a>
</li>
	<li class="cat-item cat-item-332"><a href="/category/clay-tools/pottery-trimming-tools/" title="Trimming wheel-thrown pottery – some potters love it, some potters hate it. But if you are going for that tight, refined look in your pottery, you have to learn how to trim it. The articles in this section will help you do just that. We’ll feature tips from potters on everything from trimming pottery with delicate rims to making your own pottery trimming tools. And don't forget to download your free copy of the 2012 Ceramic Arts Buyers Guide: A Ceramic Studio Supply Resource . This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Pottery Trimming Tools</a>
</li>
	<li class="cat-item cat-item-331"><a href="/category/clay-tools/throwing-tools/" title="Attention makers of wheel thrown pottery! If you have a question about a particular wheel throwing tool, this is the place to look. If you are just starting out and need some guidelines on the tools of the wheel throwing trade, you’ve come to the right place. If you would like to learn how to make your own wheel throwing tools, browse through this collection of articles and resources on throwing tools. And don't forget to download your free copy of the Clay Workshop Handbook: Knowledge and Techniques for the Pottery Studio. This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Throwing Tools</a>
</li>
</ul></li></ul>
		</div>
		</td>
		</div>
		</div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth">
				<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><td valign="top">
		<div style="margin-right:30px;">
		<ul><li class="categories"><strong>Ceramic Studio Equipment</strong><ul>	<li class="cat-item cat-item-345"><a href="/category/ceramic-studio-equipment/ceramic-kilns/" title="Browse this section to learn all about using and even building ceramic kilns. From gas kilns to wood-fired kilns, you'll learn the firing schedules and techniques for all manner of ceramic kilns. Expert potters and ceramic artists share tips on how to use your kiln as an integral part of the creative process. Plus, don't forget to download your free copy of our Guide to Ceramic Kilns: Choosing the Right Kiln Firing Method and Design For Your Art. This Ceramic Arts Daily Guide can help you choose the type of kiln atmosphere you want (oxidation or reduction), the type of fuel you want to use (oil, gas, electric, or wood) and maybe even the special surfaces you want (salt, soda, raku, or pit).">Ceramic Kilns</a>
</li>
	<li class="cat-item cat-item-348"><a href="/category/ceramic-studio-equipment/clay-extruders/" title="Clay extruders are excellent tools for the ceramics studio and come in all shapes and sizes – from repurposing small, plastic children’s toys for small extrusions to using a commercial extruder to create pieces for largescale ceramic sculpture, clay artists have been using this tool with great results. Here, you’ll see some great examples of work created with clay extruders and learn how you can use this tool in your own work. And don't forget to download your free copy of the Clay Extruder Users Guide: Tips, Techniques, and Projects for Getting the Most Out of Your Ceramic Extruder. This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Clay Extruders</a>
</li>
	<li class="cat-item cat-item-349"><a href="/category/ceramic-studio-equipment/clay-mixers/" title="If you are interested in formulating your own clay body, you’ll need a clay mixer. Similar to a large dough mixer that a baker might use, clay mixers can make workable clay bodies out of dry materials and some water with very little effort from the potter. Find out more here! And don't forget to download your free copy of the 2011 Clay Workshop Handbook: Knowledge and Techniques for the Pottery Studio . This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Clay Mixers</a>
</li>
	<li class="cat-item cat-item-344"><a href="/category/ceramic-studio-equipment/pottery-wheels/" title="The pottery wheel has a mesmerizing draw. Many people are drawn to ceramics because they have seen a skilled potter use this tool to make a beautiful vessel out of a lump of mud (seemingly effortlessly!). From kick-wheels to the latest and greatest electric pottery wheel, amazing work can come off of this spinning disc. In this section of Ceramic Arts Daily, we’ve included articles on using and even building your own pottery wheels. And, if you haven't already, be sure to click on over to the Free Gifts section of the site to download your free copy of Tips, Techniques and Tools for Getting the Most Out of Your Pottery Wheel: From Centering to Trimming, Tips for the Potter’s Wheel. It is a great learning tool for those interested in mastering the pottery wheel. The projects are presented in an easy-to-understand, step-by-step format -- all the key steps are included. Don't miss it!">Pottery Wheels</a>
</li>
	<li class="cat-item cat-item-347"><a href="/category/ceramic-studio-equipment/pug-mills/" title="Imagine tossing clay scraps from leather hard to bone dry to sloppy slurry into a machine and having it come out the other end as beautiful, plastic, workable clay. Well, this dream machine exists – it is a pugmill. Though the name might sound more like a dreadful place for breeding puppies with funny faces, pugmills are similar to oversized meat grinders and are used to homogenize plastic clay bodies. Learn more about these handy tools and where to get one right here. And don't forget to download your free copy of the 2011 Clay Workshop Handbook: Knowledge and Techniques for the Pottery Studio . This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Pugmills</a>
</li>
	<li class="cat-item cat-item-346"><a href="/category/ceramic-studio-equipment/slab-rollers/" title="Sure, a rolling pin can do the job too, but if you are really serious about slab building, there’s nothing like a slab roller for making beautiful, consistent slabs. And with table top versions available they’re not just for large studios anymore. Learn more about these energy saving and (back saving!) tools for the pottery studio. And don't forget to download your free copy of the Slab Roller Techniques and Tips: A Guide to Selecting a Slab Roller and Making Slab Pottery . This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.  ">Slab Rollers</a>
</li>
</ul></li></ul>
	    <ul><li class="categories"><strong>Ceramic Supplies</strong><ul>	<li class="cat-item cat-item-342"><a href="/category/ceramic-supplies/ceramic-colorants-ceramic-supplies-2/" title="Learning how to work with ceramic colorants can be one of the most exciting parts of the ceramic process to the novice potter or ceramic artist. Developing the skills to effectively use ceramic colorants in glazes, slips and clay can really help potters and ceramic artists develop their voices in clay. This section features articles on how to use ceramic colorants in glaze recipes, how to use commercial stains, how underglazes can be used to create bright colors and so much more. Plus, don't forget to download your free copy of the 2012 Ceramic Arts Buyers Guide: A Ceramic Studio Supply Resource. If you're looking for ceramic supplies, glaze materials, ceramic equipment, or clay tools, the Buyers Guide lists nearly 300 companies offering tools and supplies.">Ceramic Colorants</a>
</li>
	<li class="cat-item cat-item-339"><a href="/category/ceramic-supplies/ceramic-glaze/" title="Glazing can be one of the most frustrating aspects of the ceramic process, but it can also be one of the most rewarding once it is mastered. Here we’ve gathered a plethora of articles designed to help you learn how to master working with ceramic glaze. From layering commercial ceramic glazes to mixing up your own glaze from recipes to tips on how to apply ceramic glaze, the posts in this section will be a great source of information and inspiration. And don't forget to download your free copy of Getting the Most out of Ceramic Glazes and Underglazes: Using Commercial Ceramic Glazes and Underglazes to Achieve Color, Depth, and Complexity, a perfect resource for potters and ceramic artists who are ready to experiment with commercial ceramic glazes or mix up their own custom glazes.">Ceramic Glazes</a>
</li>
	<li class="cat-item cat-item-334"><a href="/category/ceramic-supplies/ceramic-molds/" title="Ceramic molds have been used for centuries to help potters achieve repeatable forms, textures and designs. There are many molds readily available for both simple forms and textures, or you can choose to create your own ceramic molds based on a particular form or texture. Here, you can learn about mold making techniques and the many ways ceramic artists and potters are creatively using molds, from drape molds for functional work and press molds for tiles, to casting molds for sculptural compositions. Plus, if you haven't already, be sure to download your free copy of the Ceramic Mold Making Techniques: Tips for Making Plaster Molds and Slip Casting Clay, a directory of ceramics suppliers carrying all the raw materials you will need, plus reference material for the studio artist - professional or amateur, student or teacher.">Ceramic Molds</a>
</li>
	<li class="cat-item cat-item-341"><a href="/category/ceramic-supplies/ceramic-raw-materials/" title="Do you need to learn what ceramic raw materials are and how they function in clay and glaze recipes? Well, you’ve come to the right place. We’ve gathered some great articles on ceramic raw materials and plopped them right into this section. Learning how these materials work together enables you to better achieve the results you want in your work. Plus, if you haven't already, be sure to download your free copy of the Ceramic Raw Materials: Understanding Ceramic Glaze Ingredients and Clay Making Materials, a directory of ceramics suppliers carrying all the raw materials you will need, plus reference material for the studio artist - professional or amateur, student or teacher.">Ceramic Raw Materials</a>
</li>
	<li class="cat-item cat-item-338"><a href="/category/ceramic-supplies/pottery-clay/" title="Trying to figure out which clay body to use for your work? There are so many options of ceramic and pottery clay out there it can be difficult to learn which one is best suited for the work you want to make. This section of Ceramic Arts Daily is designed to help you learn about many types of pottery clay available and figure out which one has the characteristics you are looking for. Whether you are planning to mix your own or buy premade pottery clay, these articles will help demystify the process. And, if you haven't already, be sure to download your free copy of the Successful Tips for Buying and Using Pottery Clay: How to Select the Right Clay, Estimate your Clay Needs, and Test Clays for Better Results, a great studio reference for finding the pottery clay that's right for you.">Pottery Clay</a>
</li>
	<li class="cat-item cat-item-340"><a href="/category/ceramic-supplies/underglaze-ceramic-supplies-2/" title="Underglazes, or engobes, are colored slips formulated to have low drying shrinkage, allowing application to bone-dry or bisque-fired surface before glazing. Because of their wide palette of color options, underglazes are very popular with many potters and ceramic artists. So popular, we decided to give them their own category. In this category, you’ll see how underglazes can be used and see beautiful examples of work by artists successfully using them. And don't forget to download your free copy of the Underglaze Users Guide: How to Use Underglazes, Slip Trailers, Ceramic Pens, and Underglaze Pencils. This handy studio reference includes valuable technical references and great clay tools to help you with forming, surface decoration and firing. Plus, it has a comprehensive directory of manufacturers and suppliers that provide ceramic equipment, raw materials, clay tools and ceramic supplies.">Underglazes</a>
</li>
</ul></li></ul>
		</div>
		</td></div>
		</div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth">
				<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><td valign="top">
		<div style="margin-right:30px;">
		<ul><li class="categories"><strong>Ceramic Glaze Recipes</strong><ul>	<li class="cat-item cat-item-365"><a href="/category/ceramic-glaze-recipes/glaze-chemistry-ceramic-glaze-recipes-2/" title="Remember, in high school chemistry class when you found yourself thinking, “when will I ever use this stuff in my  life?” (unless, of course, you always dreamed of becoming a chemist). Well, once you have become hooked on pottery and ceramics, you will probably find yourself delving into glaze chemistry. Learning how different materials contribute to glazes and clay bodies is very important in expanding your abilities as a ceramic artist. So here we’ve gathered a bunch of articles and information on glaze chemistry to help you understand this incredibly complex and fascinating subject. 33 Tried and True Glaze Recipes, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes.">Glaze Chemistry</a>
</li>
	<li class="cat-item cat-item-363"><a href="/category/ceramic-glaze-recipes/high-fire-glaze-recipes/" title="High firing produces the most vitreous and durable ceramic work and many potters and ceramic artists choose to high fire for this reason. And most artists that fire to this range mix their own glazes. Fortunately, many of them readily share their high fire glaze recipes with other potters and ceramic artists. In this section, you’ll find a collection of high fire glaze recipes and methods and techniques for firing in this temperature range. And don't forget to download your free copy of  33 Tried and True Glaze Recipes, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes.">High Fire Glaze Recipes</a>
</li>
	<li class="cat-item cat-item-361"><a href="/category/ceramic-glaze-recipes/low-fire-glaze-recipes/" title="If you are interested in building a collection of beautiful low-fire ceramic glaze recipes, or adding variety to the glazes you already have, you've come to the right place. In this section, you’ll find a whole lot of information on making and using low fire glazes, from textured to matt, and from majolica to glossy transparent glazes.  As always, you’ll also see full-color images of finished work glazed using these low fire glaze recipes. And don't forget to download your free copy of 15 Tried and True Low Fire Glaze Recipes: Recipe Cards for our Favorite Low Fire Ceramic Glazes, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes. ">Low Fire Glaze Recipes</a>
</li>
	<li class="cat-item cat-item-362"><a href="/category/ceramic-glaze-recipes/mid-range-glaze-recipes/" title="Mid range firing is an increasingly popular firing range in ceramics. If you fire to mid range and you’re looking for recipes, you’ve hit the jackpot. In this section, you’ll find a plethora of mid range pottery glaze recipes including loads of ever-popular cone 6 recipes. In addition to the mid range glaze recipes, you’ll see technical articles on mid-range firing. And don’t forget to download your free copy of  15 Tried and True Cone 6 Glaze Recipes: Recipe Cards for our Favorite Mid-Range Pottery Glazes, an assortment of recipes in a convenient recipe-card format, perfect for printing and taking to the pottery studio. ">Mid Range Glaze Recipes</a>
</li>
	<li class="cat-item cat-item-364"><a href="/category/ceramic-glaze-recipes/raku-glaze-recipes/" title="The late Harold McWhinnie stated that all raku glazes are relatively simple formulations, but even when working with a few recipes that are similar in composition, it is possible to come up with variations that are very exciting. In this section, you’ll find raku glaze recipes and articles on how to tweak them to come up with great results. Experienced raku firing potters and ceramic artists will explain how to make a raku glaze recipes work for you. And don't forget to download your free copy of the 15 Tried and True Raku Glaze Recipes: Recipe Cards for our Favorite
Raku Pottery Glazes. This handy studio reference includes a great assortment of raku pottery glazes including several copper matts, a white crackle and even a shino! ">Raku Glaze Recipes</a>
</li>
</ul></li></ul>
		<ul><li class="categories"><strong>Firing Techniques</strong><ul>	<li class="cat-item cat-item-357"><a href="/category/firing-techniques/electric-kiln-firing/" title="Electric kiln firing is probably the most common firing method but that doesn’t mean that it has to yield the most common results. Creative potters and ceramic artists are doing amazing and beautiful things with electric kilns and here you’ll read articles and see incredible work that proves it. Plus, if you haven't already, be sure to download your free copy of the Electric Kiln Firing Techniques and Tips: Inspiration, Instruction and Glaze Recipes for Electric Ceramic Kilns, a collection of articles detailing how creative potters and ceramic artists are using electric kilns to create exquisite ceramic art.">Electric Kiln Firing</a>
</li>
	<li class="cat-item cat-item-358"><a href="/category/firing-techniques/gas-kiln-firing/" title="Gas kilns are the most popular type of fuel kilns used today. If you’re looking for a way to add a whole different dimension to your ceramic art then you’ll want to investigate gas kiln firing. With gas firing, you can control the atmosphere your work is exposed to, which directly affects the final outcome of your glazes and clay bodies. Here you’ll find expert advice from ceramic artists and potters who use gas kiln firing to add a unique dimension to their work. Whether you choose an updraft or downdraft kiln, your work is large or small, a gas firing kiln can be tailored to meet your needs and expand your possibilities. And if you are looking for glaze recipes to fire in your gas kiln, don't forget to download your free copy of  A Guide to Ceramic Kilns: Choosing the Right Kiln Firing Method and Design For Your Art, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes.">Gas Kiln Firing</a>
</li>
	<li class="cat-item cat-item-359"><a href="/category/firing-techniques/kiln-plans-and-diagrams/" title="Are you interested in building your own kiln? Well, you’ll need a good kiln plan. So, we are compiling kiln plans and diagrams from experienced kiln builders right here in one place. You’ll also find articles related to kiln building and kiln design. Check back often. We’ll add more good kiln plans whenever we come across them. But, if you would rather skip the kiln plans and buy a brand new kiln, be sure to download your free copy of the A Guide to Ceramic Kilns: Choosing the Right Kiln Firing Method and Design For Your Art, a directory of kiln manufacturers and ceramics suppliers, plus reference material for the studio artist - professional or amateur, student or teacher. ">Kiln Plans and Diagrams</a>
</li>
	<li class="cat-item cat-item-351"><a href="/category/firing-techniques/raku-firing-techniques/" title="When most potters in the West think of raku firing, they think of what should technically be referred to as &quot;American&quot; or &quot;Western&quot; raku: a process in which work is removed from the kiln at bright red heat and subjected to post-firing reduction (or smoking) by being placed in containers of combustible materials, which blackens raw clay and causes crazing in the glaze surface. This Western raku firing process has a huge draw for many potters because of its excitement and unpredictability. Here, we have gathered articles and videos on raku firing that will appeal to the novice and the expert alike. And if you are looking for glazes for your raku work, don't forget to download your free copy of  Successful Tips and Techniques for Raku Firing: How to Select Raku Clays, Glazes, Kilns and Combustibles, a perfect resource for potters and ceramic artists who are ready to experiment with custom glazes, or for those who have grown tired of their own tried and true glazes.">Raku</a>
</li>
	<li class="cat-item cat-item-355"><a href="/category/firing-techniques/salt-firing/" title="Salt firing is a vapor-glazing process where salt (sodium chloride) is introduced into kiln firebox at high temperature. The salt vaporizes, and sodium vapor combines with silica in clay surface, forming extremely hard sodium-silicate glaze. Many ceramic artists and potters use the salt firing technique to great creative effect on their work and in this section, they share tips, techniques, firing schedules and more. Plus, if you haven't already, be sure to download your free copy of the The Salt Glaze Surface: A Guide to Salt Glazing and Firing, a terrific reference if you are interested in salt firing. ">Salt Firing</a>
</li>
	<li class="cat-item cat-item-354"><a href="/category/firing-techniques/soda-firing/" title="Soda firing has been touted as modern-day nontoxic replacement for salt firing. In the soda firing process, soda ash (sodium carbonate) in water solution, instead of salt, is sprayed into kiln at maturing temperature, and sodium vapor combines with silica in clay to form sodium-silicate glaze. In this section, ceramic artists will share the results of their experimentation with the soda firing process. You’ll find everything from firing schedules to glaze recipes, to beautiful examples of soda fired work. Plus, if you haven't already, be sure to download your free copy of the Soda Firing Techniques, Tips and Soda Glaze Recipes, a directory of ceramics suppliers, plus reference material for the studio artist - professional or amateur, student or teacher. ">Soda Firing</a>
</li>
	<li class="cat-item cat-item-356"><a href="/category/firing-techniques/wood-kiln-firing/" title="For many potters, wood is more than just a source of heat for a kiln, it is a process. And if you are one of those potters, you probably can’t get enough of the wood kiln firing process. So in this section, we’ll try to help satisfy your insatiable appetite for wood kiln firing by providing technical articles to get you inspired for your next wood firing. You’ll find glaze recipes, wood kiln firing schedules, information on using and building wood kilns and more. Plus, if you haven't already, be sure to download your free copy of the Wood Kiln Firing Techniques &amp; Tips: Plans and Instructions for Making a Wood-fired Kiln and Firing with Wood , a directory of ceramics suppliers, plus reference material for the studio artist - professional or amateur, student or teacher. ">Wood Kiln Firing</a>
</li>
</ul></li></ul>
        </div>
		</td><td valign="top"></div>
		</div></section>
			</div><!-- end #fat-footer-3 -->
	
			<div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth">
				<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><ul><li class="categories"><strong>Ceramic Art and Artists</strong><ul>	<li class="cat-item cat-item-69"><a href="/category/ceramic-art-and-artists/ceramic-artists/" title="See how today's ceramic artists are taking the lessons from old traditions and shaping their work for the future. Meet emerging and established ceramic artists and find out what influences their work. Learn more about the issues affecting contemporary studio ceramic artists and potters. In these articles, you'll find out how working artists make it work. You'll learn about their inspirations, methods, challenges and see examples of some of the best ceramic art being made today. And don't forget to download your free copy of Emerging Ceramic Artists: New Pottery and Ceramic Sculpture. You won't want to miss these up-and-coming ceramic artists who are sure to make a mark on the ceramic art world!">Ceramic Artists</a>
</li>
	<li class="cat-item cat-item-71"><a href="/category/ceramic-art-and-artists/ceramic-sculpture/" title="Explore the virtually limitless world of ceramic sculpture. Meet the ceramic artists who bring clay to life in ways you may never have imagined. From the diminutive to the monumental, the figurative to the abstract, there are endless possibilities for expression in the form of ceramic sculpture. Browse through these archives to see images of the sometimes beautiful, sometimes unsettling works of talented ceramic sculptors and to find out more about their techniques and their motivations. And don't forget to download your free copy of Contemporary Clay Sculpture: A Collection of Four of Our Favorite Articles on Contemporary Ceramic Sculpture to see work by the latest and greatest new talents in the ceramic arts field.">Ceramic Sculpture</a>
</li>
	<li class="cat-item cat-item-327"><a href="/category/ceramic-art-and-artists/criticism-aesthetics/" title="Looking for informed criticism on contemporary ceramic art? Look no farther. Our archives contain some of the best writing on ceramic art including timely exhibition reviews and highlights, insightful topical essays and artist profiles – all with gorgeous full-color images of some of the most exciting work in ceramics. If you are passionate about clay, learn about the cultural, social and aesthetic issues directly related to studio ceramics right here. And don't forget to download your free copy of Emerging Ceramic Artists: New Pottery and Ceramic Sculpture to see work by the latest and greatest new talents in the ceramic arts field.">Criticism and Aesthetics</a>
</li>
	<li class="cat-item cat-item-70"><a href="/category/ceramic-art-and-artists/functional-pottery/" title="If you are a functional potter, you've come to the right place. Here, you'll find loads of articles on making functional pottery. Whether you enjoy coil building, slab work or throwing on the potter's wheel, you'll find a wealth of information on pottery techniques; from forming to finishing. And, if you haven't already, be sure to click on over to the Free Gifts section of the site to download your free copy of Contemporary Functional Pottery: A Discussion of Handmade Pottery by 11 Working Potters. It is a great learning tool for those interested in functional pottery. The projects are presented in an easy-to-understand, step-by-step format. The photos pretty much duplicate what you'd expect to see at a pottery workshop or a demonstration -- all the key steps are included. And if you're serious about functional pottery, don't miss Robin Hopper's seminal book Functional Pottery. ">Functional Pottery</a>
</li>
	<li class="cat-item cat-item-1077"><a href="/category/ceramic-art-and-artists/open-studios/" title="Welcome to the Open Studios section of Ceramic Arts Daily! If you enjoy visiting other ceramic artists' studios or going on open studio tours, you've come to the right place. The posts in this section take you inside the garages, barns, basements, lofts, closets, warehouses, and porches that serve as studios for potters and ceramic sculptors of all stripes. Think of them as open studio tours on the web! And, be sure to download your free copy of the 2012 Ceramic Arts Buyers Guide: A Ceramic Studio Supply Resource so you can find out where to get all the things you need in your studio!">Open Studios</a>
</li>
</ul></li></ul>
		
		
		<strong>Privacy / Terms of Service</strong><br>

		View our <a href="/account/privacy-policy/">Privacy Policy</a>
		</div>
		</div></section>
			</div><!-- end #fat-footer-4 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; Ceramic Arts Daily  &middot; All rights reserved.</p> </div></footer></div><script type="text/javascript">

if(typeof jQuery == 'undefined' || typeof jQuery.fn.on == 'undefined') {
	document.write('<script src="http://ceramicartsdaily.org/wp-content/plugins/bb-plugin/js/jquery.js"><\/script>');
	document.write('<script src="http://ceramicartsdaily.org/wp-content/plugins/bb-plugin/js/jquery.migrate.min.js"><\/script>');
}

</script><script type='text/javascript'>
    			jQuery(function() {
    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
				        jQuery('.ig_inline_container:empty').remove();
				    });
    			});
    		 </script>
<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>

			<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/ceramicartsdaily.org\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":566873,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceramicartsdaily.org/wp-content/plugins/bwp-minify/min/?f=wp-content/uploads/bb-plugin/cache/566873-layout.js,wp-includes/js/comment-reply.min.js,wp-includes/js/hoverIntent.min.js,wp-content/themes/genesis/lib/js/menu/superfish.min.js,wp-content/themes/genesis/lib/js/menu/superfish.args.min.js,wp-content/themes/cad-theme/js/responsive.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/icegram/assets/js/main.min.js'></script>
</body></html>
